アメリエフのブログ

Amelieff Staff Blog

QuickPrimer Liteの不具合に関しまして

昨日、弊社がリリースしているQuickPrimer Lite 1.0.0をWindows XPで使用する場合、不具合が生じるとのご指摘を頂きました。
この様な御意見は、私共開発側にとって、とてもありがたい御意見です。
貴重なご意見に感謝すると共に、ご迷惑をおかけしましたことを深く反省致します。

現在、不具合の原因究明は、終了致しましたので、近々新バージョンをリリースできるよう努めております。もうしばらくお待ち頂けますよう、よろしくお願いいたします。